docker-ce-cli-18.09.0-3.el7.x86_64.rpm

所需积分/C币:15 2019-01-08 19:38:58 14MB RPM

Docker 安装包,安装时需要先下载依赖包 container-selinux-2.9-4.el7.noarch.rpm 和 pigz-2.4-3.fc29.x86_64.rpm。其他的依赖包直接 yum 安装即可

...展开详情
img
zero_gg
  • GitHub

    绑定GitHub第三方账户获取

关注 私信 TA的资源

上传资源赚积分,得勋章
    最新推荐