container-selinux-2.21-1.el7.noarch.rpm

5星(超过95%的资源)
所需积分/C币:50 2017-11-21 14:04:31 29KB RPM
43
收藏 收藏
举报

在centos安装docker报错,需要相关依赖包 Error: Package: docker-ce-17.06.0.ce-1.el7.centos.x86_64 (docker-ce-stable) Requires: container-selinux >= 2.9 You could try using --skip-broken to work around the problem You could try running: rpm -Va --nofiles --nodigest

...展开详情
立即下载 低至0.43元/次 身份认证VIP会员低至7折
一个资源只可评论一次,评论内容不能少于5个字
孤独-_-求败 可以,很早之前使用的,现在来评价一下
2021-03-22
回复
shingtong 不错,非常好
2020-09-22
回复
您会向同学/朋友/同事推荐我们的CSDN下载吗?
谢谢参与!您的真实评价是我们改进的动力~
上传资源赚钱or赚积分
最新推荐
container-selinux-2.21-1.el7.noarch.rpm 50积分/C币 立即下载
1/0