windows下安装kafka需要的zookeeper-3.4.6

所需积分/C币:50 2018-08-24 15:49:41 18.05MB ZIP
收藏 收藏
举报

windows下安装kafka需要的zookeeper-3.4.6 Kafka的运行依赖于Zookeeper,所以在运行Kafka之前我们需要安装并运行Zookeeper

...展开详情
立即下载 低至0.43元/次 身份认证VIP会员低至7折
    抢沙发
    一个资源只可评论一次,评论内容不能少于5个字
    img

    关注 私信 TA的资源

    上传资源赚积分,得勋章
    最新推荐