PyDev 4.5.5 for eclipse kepler

所需积分/C币:50 2016-05-12 23:01:00 22.85MB ZIP
收藏 收藏
举报

PyDev 4.5.5 for eclipse kepler,要求jdk 1.7

...展开详情
立即下载 低至0.43元/次 身份认证VIP会员低至7折
    一个资源只可评论一次,评论内容不能少于5个字
    CYCAO7 还行吧 可用
    2016-11-10
    回复
    关注 私信 TA的资源
    上传资源赚积分,得勋章
    最新推荐