32位vc9,vc11,vc14运行库

所需积分/C币:50 2018-09-17 17:08:53 22.9MB ZIP
146
收藏 收藏
举报

php5.3、5.4和apache都是用vc9编译,电脑必须安装vc9运行库才能运行。 php5.5、5.6是vc11编译,如用php5.5、5.6必须安装vc11运行库。 php7.0、7.1是vc14编译,如用php7.0、7.1必须安装vc14运行库。

...展开详情
立即下载
限时抽奖 低至0.43元/次
身份认证后 购VIP低至7折
一个资源只可评论一次,评论内容不能少于5个字
您会向同学/朋友/同事推荐我们的CSDN下载吗?
谢谢参与!您的真实评价是我们改进的动力~
上传资源赚钱or赚积分
最新推荐
32位vc9,vc11,vc14运行库 50积分/C币 立即下载
1/0