下载频道  >  刘正浩的资源
  • pycurl-7.43.0.2-cp36

    pyspider依赖库,需要手动安装,上传此版本时最高支持python36,python37会有运行异常,因为关键字的问题

    2019-01-06
    9
  • cryptography

    pyOpenSSL 依赖库,安装pyOpenSSL时因为网络可能会下载cryptography会超时,可以手动安装后再次安装pyOpenSSL

    2019-01-06
    49
关注 私信 TA的资源