下载频道  >  huaxiafuqiang的资源
  • 通达信公式源码 测底部

    VA1:=HHV(HIGH,9)-LLV(LOW,9); VA2:=HHV(HIGH,9)-CLOSE; VA3:=CLOSE-LLV(LOW,9); VA4:=VA2/VA1*100-70; VA5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

    2011-05-28
    4
img

关注 私信


用户积分:1