下载频道  >  LQIT169的资源
  • gcc_4.9.4_gcc+gmp+mpfr+mpc.tar.gz

    C++11升级包和安装方法 编译安装软件的时候,发现错误configure: error: *** A compiler with support for C++11 language features is required. 原来是gcc版本太低了,我的版本是gcc version 4.6.3 想要支持C++11,必须升级到gcc4.8以上。看看gcc的更新,决定升级到gcc4.9.4

    2020-01-15
    7
img

关注 私信


用户积分:0