Interop.SpeechLib(运行时版本net2.0)

所需积分/C币:50 2015-12-18 10:29:34 85KB RAR
收藏 收藏
举报

找了好久才找到net2.0运行的语言包,大部分都是4.0的,但是有些第三方控件需要版本往往低于4.0

...展开详情
立即下载 低至0.43元/次 身份认证VIP会员低至7折
一个资源只可评论一次,评论内容不能少于5个字
wxp873952354 还没用,先试试
2018-06-26
回复
姓王住在隔壁 靠谱的资源,能用
2018-02-26
回复
SHANXIAO136 找了很久的,还是这个比较靠谱
2018-01-18
回复
qq_26198183 找了半天,终于找到了,能用.NTE3.5环境
2016-05-19
回复
上传资源赚积分,得勋章
最新推荐