redis安装集群用redis-3.0.0.gem

所需积分/C币:1 2018-06-01 09:37:36 55KB ZIP

redis-3.0.0.gem 执行gem install redis /usr/local/lib/ruby/2.3.0/rubygems/core_ext/kernel_require.rb:55:in `require': cannot load such file -- redis (LoadError) from /usr/local/lib/ruby/2.3.0/rubygems/core_ext/kernel_require.rb:55:in `require' from src/redis-trib.rb:25:in `<main>'

...展开详情
img
uuboke
  • 分享达人

    成功上传6个资源即可获取

关注 私信 TA的资源

上传资源赚积分,得勋章
    最新推荐