openwrt中的webshell内有ipk及一个更新文件webshell -新版openwrt不能用的话可用这个

所需积分/C币:26 2021-05-13 10:06:40 6KB ZIP
10
收藏 收藏
举报

https://github.com/wjcroom/luci-app-webshell 2021.5.12更新,由于个别openwrt版本,webshell.lua已经更新。上个版本不能用,这个支持21.3的openwrt系统。 更新方法 1.安装 ipk文件。opkg install *ipk 2.传输webshell.lua,到机器的目录/usr/lib/lua/luci/controller,替换旧文件 3.重启路由器。 注:必须重启路由,需要替换webshell.lua,因为新版的openwrt不再支持这个lua文件。

...展开详情
立即下载
限时抽奖 低至0.43元/次
身份认证后 购VIP低至7折
一个资源只可评论一次,评论内容不能少于5个字
您会向同学/朋友/同事推荐我们的CSDN下载吗?
谢谢参与!您的真实评价是我们改进的动力~
  • 分享宗师

关注 私信
上传资源赚钱or赚积分
最新推荐
openwrt中的webshell内有ipk及一个更新文件webshell -新版openwrt不能用的话可用这个 26积分/C币 立即下载
1/0