下载  >  开发技术  >  Java  > mycat1.7支持mysql8的jar包

mycat1.7支持mysql8的jar包 评分

目前mycat并不支持mysql8的连接,附件是经过修改源码,使其支持mysql8的连接;支持版本为mycat1.7. 将这个jar替换到mycat/lib中的Mycat-server-1.7.0-DEV.jar

...展开详情
所需积分/C币:10 上传时间:2019-07-26 资源大小:37.37MB
举报 举报 收藏 收藏
分享 分享

评论 下载该资源后可以进行评论 1

yhyhaiyi 还没使用,再次下载试试
2019-08-07
回复