jQuery判断浏览器版本过低提示代码

所需积分/C币:39 2020-06-10 09:22:56 60KB ZIP
收藏 收藏
举报

jQuery判断浏览器版本过低提示代码是一款对不支持HTML5跟CSS3代码的浏览器提示用户更换特效。提示:你的浏览器版本过低,可能导致网站不能正常访问! 为了你能正常使用网站功能,请使用这些浏览器。

...展开详情
立即下载 低至0.43元/次 身份认证VIP会员低至7折
抢沙发
一个资源只可评论一次,评论内容不能少于5个字
weixin_38617436 如果觉得有用,不妨留言支持一下
2020-06-10
  • 分享王者

    成功上传51个资源即可获取
关注 私信 TA的资源
上传资源赚积分or赚钱
最新推荐