erlang21.1.2

所需积分/C币:38 2019-02-24 17:21:31 17.85MB RPM
10
收藏 收藏
举报

最新版本rabbitmq需要最新版本的erlang,但是rabbitmq官网不提供erlang的最新版本下载,经过四处寻找,找到此版本,经测试rabbitmq-server3.7.12可以正常启动,如果rabbitmq-server启动时报{"init terminating in do_boot",{undef,[{rabbit_prelaunch,start 这个错误,大概率是与erlang的版本不匹配,先下载到服务器目录下,再执行 yum install erlang-21.1.2-1.el6.x86_64.rpm 安装

...展开详情
立即下载 低至0.43元/次 身份认证VIP会员低至7折
抢沙发
一个资源只可评论一次,评论内容不能少于5个字
上传资源赚积分or赚钱
    最新推荐