C#连接PostgreSql需要的Npgsql.dll和Mono.Security.dll版本Npgsql-2.2.3-net4...

5星 · 超过95%的资源
所需积分/C币: 50
浏览量·1.4k
ZIP
705KB
2016-11-10 14:48:09 上传