luke4.10.2

所需积分/C币:27 2015-01-14 11:08:16 12.67MB JAR
收藏 收藏
举报

在查看Lucene生成的索引文件时需要使用的luke包,luke要与Lucene的版本匹配,这里的Luke的版本是4.10.2,适用于Lucene4.10.2版本

...展开详情
立即下载 低至0.43元/次 身份认证VIP会员低至7折
抢沙发
一个资源只可评论一次,评论内容不能少于5个字
  • 分享宗师

    成功上传21个资源即可获取
关注 私信 TA的资源
上传资源赚积分,得勋章
最新推荐