下载  >  数据库  >  Oracle  > compat-gcc-32-3.2.3-72.el7.src.rpm

compat-gcc-32-3.2.3-72.el7.src.rpm 评分

compat-gcc-32-3.2.3-72.el7.src.rpm linux上安装oracle所需依赖包

...展开详情
所需积分/C币:7 上传时间:2019-11-21 资源大小:20.62MB
举报 举报 收藏 收藏
分享 分享
compat-libstdc++-33-3.2.3(x86_64)

Linux安装Oracle 11g先决条件compat-libstdc++-33-3.2.3-69.el6.x86_64.rpm

立即下载
compat-gcc-32-c++-3.2.3-47.3.i386.rpm

安装oracle需要compat-gcc-32-c++包

立即下载
oracle官方 3006854 补丁

oracle官方 3006854 补丁 运行老版本的oracle,需要打补丁,打补丁前要确认系统安装了gcc 打补丁方法: sh rhel3_pre_install.sh

立即下载
compat-gcc

compat-gcc-32--3.2.3-47.3.i386.rpm

立即下载
oracle11.2.0.4全安装包 补丁 依赖包.zip

oracle11.2.0.4全安装包 补丁 依赖包 管理工具,可以通网盘下载

立即下载
Oracle 11GR2补丁包(日期20180717)

压缩包包含: OPatch:p6880880_112000_Linux-x86-64.zip(v11.2.0.3.17)、 补丁包:p27734982_112040_Linux-x86-64.zip(最新日期180717), 升级参考:https://blog.csdn.net/laven54/article/details/9412495

立即下载
ORACLE11.2.0.4补丁

oracle11GR2 11.2.0.4补丁 p20406239_112040_Linux-x86-64

立即下载
linux compat-gcc-34-3.4.6-4.x86_64.rpm

linux安装oracle数据库所需文件compat-gcc-34-3.4.6-4.x86_64.rpm ,

立即下载
compat-gcc-7.3-2.96.128.i386相关包

compat-db-4.2.52-5.1.i386.rpm compat-gcc-7.3-2.96.128.i386.rpm

立即下载