下载 >  网络技术 >  网络基础 > pdksh-5.2.14-30.x86_64.rpm

pdksh-5.2.14-30.x86_64.rpm 评分:

pdksh-5.2.14-30.x86_64.rpm!!!!!!!!!!!!!
2018-05-14 上传大小:203KB
分享
收藏 举报
pdksh-5.2.14包

pdksh-5.2.14-30.x86_64.rpm和pdksh-5.2.14-1.i386.rpm

立即下载
pdksh-5.2.14&libaio;-0.3.105&libaio;-devel-0.3.105

libaio-0.3.105-2.x86_64.rpm libaio-devel-0.3.105-2.x86_64.rpm pdksh-5.2.14-1.i386.rpm pdksh-5.2.14-30.x86_64.rpm

立即下载
libaio-0.3.105-2.i386.rpm

libaio-0.3.105-2.i386.rpm ,libaio-devel-0.3.105-2.i386.rpm,pdksh-5.2.14-30.x86_64.rpm,unixODBC-2.2.11-7.1.i386.rpm,unixODBC-unixODBC-devel-2.2.11-7.1.x86_64.rpmdevel-2.2.11-7.1.i386.rpm,

立即下载
pdksh-5.2.14-36.el5.x86_64.rpm

安装oracle 报错pdksh包缺少或冲突

立即下载
Oracle11g安装时需要的包 包括libaio,compat-libstdc,libaio-devel,libstdc,unixODBC,pdksh

Oracle11g安装时需要的包,包括libgcc-3.4.6-8.i386.rpm,binutils-2.15.92.0.2-13.0.0.0.2.x86_64.rpm,libaio-0.3.105-2.i386.rpm,compat-libstdc33-3.2.3-47.3.i386.rp,libaio-devel-0.3.105-2.i386.rpm,libstdc3.4.6-11.i386.rpm,unixODBC-2.2.11-7.1.i386.rpm,unixODBC-devel-2.2.11-7.1.i386.rpm,pdksh-5.2.14-30.x86_64.rpm

立即下载
oracle安装差的rpm包

oracle安装差的rpm包,compat-libstdc++-33-3.2.3-47.3.i386.rpm;elfutils-libelf-devel-0.97.1-5.x86_64.rpm;gcc-c++-3.4.6-3.1.x86_64.rpm;glibc-2.3.4-2.41.x86_64.rpm;libaio-0.3.105-2.i386.rpm;libaio-devel-0.3.105-2.i386.rpm;libgcc-3.4.6-8.i386.rpm; libstdc++-3.4.6-11.i386.rpm;libstdc++-devel-3.4.6-11.x86_64.rpm

立即下载
compat-libstdc33-3.2.3-47.3.i386.rpm

compat-libstdc33-3.2.3-47.3.i386.rpm elfutils-libelf-devel-0.97.1-5.i386.rpm elfutils-libelf-devel-0.152-1.el6.x86_64.rpm glibc-2.3.4-2.41.i686.rpm libaio-0.3.105-2.i386.rpm libaio-devel-0.3.105-2.i386.rpm libgcc-3.4.6-3.i386.rpm libgcc-3.4.6-8.i386.rpm libstdc++-devel-3.4.6-3.1.x86_64.rpm libstdc-3

立即下载
RedHat安装Oracle11g必备RPM

Linux安装oracle11gR2必须的安装包: compat-libstdc++-33-3.2.3-47.3.i386.rpm; elfutils-libelf-devel-0.97.1-5.i386.rpm; gcc-c++-3.4.6-3.i386.rpm; libaio-0.3.105-2.i386.rpm.tar.rpm; libaio-devel-0.3.106-5.i386.rpm; libstdc++-devel-3.4.6-11.i386.rpm; pdksh-5.2.14-1.i386.rpm; pdksh-5.2.14-30.x86_64.rpm; unixODBC-2

立即下载
Linux上搭建Oracle数据库需要的各种package

这里面包含compat-libstdc++-33-3.2.3-61.i386.rpm、libaio-0.3.105-2.i386.rpm、libaio-devel-0.3.105-2.i386.rpm、libgcc-3.4.6-3.i386.rpm、libstdc++-3.4.6-8.i386.rpm、pdksh-5.2.14-30.x86_64.rpm、unixODBC-2.2.11-7.1.i386.rpm、unixODBC-2.2.11-7.1.x86_64.rpm、unixODBC-devel-2.2.11-7.1.i386.rpm、unixODBC-devel-2.2.11-7.1.

立即下载
Linux安装Oracle11g依赖包

Centos下安装Oracle的依赖包,方便后来者。主要包括compat-libstdc++-33-3.2.3-61.i386.rpm、compat-libstdc++-33-3.2.3-69.el6.x86_64.rpm、glibc-2.12-1.132.el6.i686.rpm、libaio-0.3.105-2.i386.rpm、libaio-devel-0.3.105-2.i386.rpm、libgcc-3.4.6-11.i386.rpm、libstdc++-3.4.6-8.i386.rpm、pdksh-5.2.14-30.x86_64.rpm、unixODBC-2.2.11-7.1.i

立即下载
pdksh-5.2.14

Linux安装oracle11gR2依赖的rpm包,下载此开发包rpm安装成功。 包含以下开发包: pdksh-5.2.14-1.i386.rpm(32位) pdksh-5.2.14-30.x86_64.rpm(64位)

立即下载
readhat6.5_64 oracle11g 缺失的包

compat-libstdc++-33-3.2.3-47.3.i386.rpm elfutils-libelf-devel-0.152-1.el6.x86_64.rpm glibc-2.3.4-2.54.i686.rpm glibc-devel-2.3.4-2.41.i386.rpm libaio-0.3.105-2.i386.rpm libaio-devel-0.3.105-2.i386.rpm libaio-devel-0.3.105-2.x86_64.rpm libgcc-3.4.6-3.i386.rpm libstdc++-3.4.6-11.i386.rpm pdksh-5.2.14-

立即下载
RedHat6.4安装oracle11g需要的所有RPM包

RedHat6.4安装oracle11g需要的所有RPM包,本人通过实验后进行删除的,内容包括: compat-libstdc++-33-3.2.3-47.3.i386.rpm libaio-0.3.105-2.i386.rpm libaio-devel-0.3.105-2.i386.rpm libgcc-3.4.6-3.1.i386.rpm libstdc++-3.4.6-11.i386.rpm pdksh-5.2.14-30.x86_64.rpm unixODBC-2.2.11-7.1.i386.rpm unixODBC-devel-2.2.11-7.1.i386.rpm

立即下载
pdksh-5.2.14(32位和64位包)绿色版

Linux安装oracle11gR2必须的安装包,使用yum无法下载安装。下载此开发包rpm安装成功,同样适用于i686。 包含以下开发包: pdksh-5.2.14-1.i386.rpm pdksh-5.2.14-30.x86_64.rpm

立即下载
pdksh-5.2.14 安装包

Linux安装oracle11gR2必须的安装包。下载此开发包rpm安装成功,同样适用于i686。 包含以下开发包: pdksh-5.2.14-1.i386.rpm pdksh-5.2.14-30.x86_64.rpm pdksh-5.2.14-21.x86_64 pdksh-5.2.14-30-mdv2011.0.x86_64

立即下载
linux 安装oracle时需要的rpm--全部

包含以下rpm: gcc-4.4.7-4.el6.x86_64.rpm gcc-c++-4.4.7-4.el6.x86_64.rpm glibc-2.12-1.132.el6.i686.rpm glibc-2.12-1.132.el6.x86_64.rpm libacl-2.2.49-6.el6.i686.rpm libaio-0.3.105-2.i386.rpm libaio-0.3.105-2.x86

立即下载
Linux X86_64安装oracle 11g系统缺少rpm包

Linux安装oracle数据库会报包缺少,这些是我收集的,后期再继续补充,具体有: compat-libstdc33-3.2.3-47.3.i386.rpm libgcc-3.4.6-3.i386.rpm elfutils-libelf-devel-0.152-1.el6.x86_64.rpm libgcc-3.4.6-8.i386.rpm elfutils-libelf-devel-0.97.1-5.i386.rpm libstdc-3.4.6-11.i386.rpm glibc-2.3.4-2.41.i686.rpm libstdc++-devel

立即下载
pdksh-5.2.14安装冲突解决办法并能成功的rpm

解决Centos6.5安装pdksh-*.rpm冲突问题,并附带解决办法和可以通过的pdksh-5.2.14-36.el5的rpm包

立即下载
redhat 安装oracle 所需rpm

binutils-2.20.51.0.2-5.20.el6.x86_64.rpm binutils-2.20.51.0.2-5.36.el6.x86_64.rpm binutils-devel-2.20.51.0.2-5.36.el6.x86_64.rpm compat-libcap1-1.10-1.x86_64.rpm compat-libstdc++-33-3.2.3-61.i386.rpm compat-libstdc++-33-3.2.3-61.x86_64.rpm compat-libstdc++-33-3.2.3-69.el6.x86_64.rpm elfutils-libelf-

立即下载
api-ms-win-crt-runtime-dll-v3.exe

api-ms-win-crt-runtime-dll-v3.exeapi-ms-win-crt-runtime-dll-v3.exe

立即下载
--> -->
img

spring mvc+mybatis+mysql+maven+bootstrap 整合实现增删查改简单实例.zip

资源所需积分/C币 当前拥有积分 当前拥有C币
5 0 0
点击完成任务获取下载码
输入下载码
为了良好体验,不建议使用迅雷下载
img

pdksh-5.2.14-30.x86_64.rpm

会员到期时间: 剩余下载个数: 剩余C币: 剩余积分:0
为了良好体验,不建议使用迅雷下载
VIP下载
您今日下载次数已达上限(为了良好下载体验及使用,每位用户24小时之内最多可下载20个资源)

积分不足!

资源所需积分/C币 当前拥有积分
您可以选择
开通VIP
4000万
程序员的必选
600万
绿色安全资源
现在开通
立省522元
或者
购买C币兑换积分 C币抽奖
img

资源所需积分/C币 当前拥有积分 当前拥有C币
5 4 45
为了良好体验,不建议使用迅雷下载
确认下载
img

资源所需积分/C币 当前拥有积分 当前拥有C币
0 0 0
为了良好体验,不建议使用迅雷下载
VIP和C币套餐优惠
img

资源所需积分/C币 当前拥有积分 当前拥有C币
5 4 45
您的积分不足,将扣除 10 C币
为了良好体验,不建议使用迅雷下载
确认下载
下载
您还未下载过该资源
无法举报自己的资源

兑换成功

你当前的下载分为234开始下载资源
你还不是VIP会员
开通VIP会员权限,免积分下载
立即开通

你下载资源过于频繁,请输入验证码

您因违反CSDN下载频道规则而被锁定帐户,如有疑问,请联络:webmaster@csdn.net!

举报

若举报审核通过,可返还被扣除的积分

  • 举报人:
  • 被举报人:
  • *类型:
    • *投诉人姓名:
    • *投诉人联系方式:
    • *版权证明:
  • *详细原因: