下载  >  服务器应用  >  Web服务器  > apr-1.5.2.tar.gz,apr-util-1.5.2.tar.gz

apr-1.5.2.tar.gz,apr-util-1.5.2.tar.gz 评分:

tomcat开启apr模式需要的apr-1.5.2.tar.gz,apr-util-1.5.2.tar.gz

...展开详情
2017-06-04 上传 大小:1.81MB
举报 收藏 (1)
分享

评论 下载该资源后可以进行评论 共1条

u011964285 可以使用,谢谢
2018-12-13
回复
apr-util-1.5.4.tar.gz

apr-util-1.5.4.tar.gz

立即下载
util-macros-1.13.0.tar.bz2

buildroot交叉编译x11vnc时需要用到的util-macros工具源码

立即下载
apr-1.5.2.tar.gz+apr-util-1.5.2.tar.gz

编译apache时所需的包:apr-1.5.2.tar.gz、apr-util-1.5.2.tar.gz

立即下载
apr合集包(包含apr-1.5.2.tar.gz和apr-util-1.5.4.tar.gz)

nginx安装需要和apache集群,apache需要安装兼容包 apr合集包

立即下载
apr-iconv-1.2.1.tar.gz 、apr-util-1.5.4.tar.gz、apr-1.5.2.tar.gz

安装tomcat-native所需模块 tar -xzvf apr-1.5.2.tar.gz cd apr-1.5.2 ./configure make & make install 接着安装apr-util和iconv,方法一样不过./configure --with-apr=/usr/local/apr指明一下apr安装位置就可以了,不写也会提示写上。 最后还要在/etc/profile里加上lib库 export LD_LIBRARY_PATH=$LD_LIBRARY_PATH:/usr/local/apr/lib

立即下载
apr-1.5.2.tar.gz

linux上,编译安装svn组件,apr工具

立即下载
apr-util-1.5.4.tar.gz,apr-1.5.1.tar.gz,pcre-8.20.tar.gz,httpd-2.4.10.tar.gz

apr-util-1.5.4.tar.gz apr-1.5.1.tar.gz pcre-8.20.tar.gz httpd-2.4.10.tar.gz

立即下载
apr-util-1.5.4

用apr-util用1.6版本的,在apache2.4编译时出现的XML错误,这个可以解决

立即下载
apr-util-1.5.1

Linux安装Apache时,提示缺少Apr-Util,下载apr-util-1.5.1后将此压缩包解压缩后安装即可解决

立即下载
apr-util-1.6.0.tar.gz

apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置apache配置

立即下载
apr1.5.1和apr-util1.5.2

apr1.5.2 apr-util1.5.2 亲测有效,apr1.5.2 apr-util1.5.2 亲测有效,apr1.5.2 apr-util1.5.2 亲测有效,apr1.5.2 apr-util1.5.2 亲测有效,

立即下载
linux:apr-util安装包 apr-util-1.5.2.tar.gz

linux:apr-util安装包 apr-util-1.5.2.tar.gz 另有apache安装步骤和必备安装包见本人博客和资源

立即下载
apr-1.5.2和apr-util-1.5.4.tar.gz

apr-1.5.2和apr-util-1.5.4.tar.gz

立即下载