下载  >  数据库  >  Access  > jdk1.8可用的Access连接驱动

jdk1.8可用的Access连接驱动 评分:

JAVA1.8及之后不支持JDBC-ODBC,而现在主流项目又使用1.8

...展开详情
2018-08-30 上传 大小:2.2MB
举报 收藏
分享