下载  >  数据库  >  MongoDB  > Java连接mongoDB需要的jar包

Java连接mongoDB需要的jar包 评分:

Java连接mongoDB需要的jar包 bson-3.6.4.jar mongodb-driver-3.9.1.jar mongodb-driver-core-3.9.1.jar)

...展开详情
2018-12-11 上传 大小:1.72MB
举报 收藏
分享

评论 下载该资源后可以进行评论 共1条

weixin_38727482 版本不对应,把bson-3.6.4.jar换成3.9.1就行了
2019-01-10
回复