nginx安装需要依赖库,zlib 、openssl-fips、nginx、pcre

所需积分/C币:50 2016-04-05 20:03:29 4.55MB RAR
收藏 收藏
举报

nginx安装需要依赖库,zlib 、openssl-fips、nginx、pcre,我用的是centos

...展开详情
立即下载 低至0.43元/次 身份认证VIP会员低至7折
    一个资源只可评论一次,评论内容不能少于5个字
    hunagjin7511 浏览器没下载成功
    2017-11-08
    回复
    • 分享达人

      成功上传6个资源即可获取
    关注 私信 TA的资源
    上传资源赚积分,得勋章
    最新推荐