gradle-5.4.1-all

所需积分/C币:40 2019-04-26 20:50:21 126.62MB ZIP

支持Swift 5 支持JDK 12 修复了一个问题 [#9195] - Kotlin DSL IDEA script editor can't find JDK classes with Gradle 5.4 if Gradle JVM != Project SDK 更多详情 https://docs.gradle.org/current/release-notes.html

...展开详情
img

关注 私信 TA的资源

上传资源赚积分,得勋章
    最新推荐