下载  >  操作系统  >  Linux  > centos7 perl rpm依赖包

centos7 perl rpm依赖包 评分

装mysql时提示少perl,安装perl需要依赖包。已包含下面所有包, 版本号匹配。 [Linux]centOS7下RPM安装Perl 下载rpm依赖包,依照顺序安装. perl-parent-0.225-244.el7.noarch   perl-HTTP-Tiny-0.033-3.el7.noarch   perl-podlators-2.5.1-3.el7.noarch   perl-Pod-Perldoc-3.20-4.el7.noarch   1:perl-Pod-Escapes-1.04-286.el7.noarch   perl-Text-ParseWords-3.29-

...展开详情
所需积分/C币:11 上传时间:2018-09-28 资源大小:20.56MB
举报 举报 收藏 收藏
分享 分享