containerd.io-1.2.6-3.3.el7.x86_64.rar

所需积分/C币:10 2020-03-30 00:09:12 25.74MB RAR

yum -y install docker-ce,安装高版本docke-ce,报错Problem: package docker-ce-3:19.03.8-3.el7.x86_64 requires containerd.io >= 1.2.2-3, but none of the providers can be installed,意思就是 containerd.io 的版本必须大于等于 1.2.2-3,从https://download.docker.com下载很慢,这是相应的高版本containerd.io。或者直接安装低版本docker-ce,yum -y install dock

...展开详情
img
  • 分享学徒

    成功上传1个资源即可获取

关注 私信 TA的资源

上传资源赚积分,得勋章
    最新推荐