centos7安装SNMP5.7.2版本时用到的rpm包

所需积分/C币:40 2018-04-08 17:33:40 1.88MB ZIP

centos7安装SNMP时需要的所有rpm依赖包,包括lm_sensors-devel-3.4.0-4.20160601gitf9185e5.el7.x86_64.rpm、lm_sensors-libs-3.4.0-4.20160601gitf9185e5.el7.x86_64.rpm、net-snmp-5.7.2-28.el7_4.1.x86_64.rpm、net-snmp-5.7.2-28.el7_4.1.x86_64.rpm、net-snmp-5.7.2-28.el7_4.1.x86_64.rpm、net-snmp-utils-5.7.2-28.el7_4.1.x86_64.rpm、

...展开详情

评论 下载该资源后可以进行评论 5

qq_26312473 能使用,问题已解决
2019-07-18
回复
itspider 需要gcc,最小环境下面没法用
2019-04-02
回复
beiyel 不错,可以用!
2019-03-11
回复
liuyanginjava 还不错 能用
2019-01-09
回复
wangyeguang 不错,可用。还我分来。
2018-05-21
回复
img
西夏03

关注 私信 TA的资源

上传资源赚积分,得勋章
    最新推荐