已选条件 :  
img
基于red5的javaDemo JDK1.7

使用前请先查看使用须知 JDK 1.7 / RED5 0.7.0

所需积分: 1
img
JDK_1.7(jre_7.0.450.18_x32)

用于Java编程脚本,MyEclipse工具配合使用.

所需积分: 8
img
jdk1.8.0_05

jdk1.8.0_05 2014.6.10下载part1

所需积分: 1
img
Dubbo管理控制台(dobbo-admin 2.5.4) for jdk8!

dubbo 2.5.4的管理控制台zip包,专门为运行在jdk8(1.8)的同学准备。 下面的资源: http://download.csdn.net/detail/liuweiqiang_neu/8086929 如果是在JDK8下跑,会报错: org.springframework.beans.NotWritablePropertyException: Invalid property 'UR

所需积分: 1
img
jdk6 for ubuntu(64bit)

现在orcale主推jdk7,jdk8,而这些在商业应用上收费,在orcale官网上难以找到jdk6的下载地址,故放在cdsn方便使用。

所需积分: 1
img
bcmail-jdk15on-1.49.jar/bcpkix-jdk15on-1.49.jar/bcprov-jdk15on-1.49.jar打包下载

bcmail-jdk15on-1.49.jar bcpkix-jdk15on-1.49.jar bcprov-jdk15on-1.49.jar 打包下载

所需积分: 1
img
Quectel_BC95_AT_Commands_Manual_V1.7

Quectel_BC95_AT_Commands_Manual_V1.7.pdf

所需积分: 1
img
jdk1.8.0_05最新版part2

jdk1.8.0_05 更新日期2014.6.10最新版part2

所需积分: 1
img
windows下flume1.7使用文档

在windows端使用flume1.7同步上传数据到hdfs的说明

所需积分: 1
img
Tomcat服务器集成Quercus来支持php, jsp, java的Demo工程

开发环境 eclipse java EE 4.5.0,jdk 1.7,Tomcat 7.0,Quercus 4.0.39 由Eclipse-jee生成的Dymanic Web Project,Dynamic web module version 3.0(eclipse版本太旧可能没法用) 集成了Quercus,让php也能在Tomcat服务器中运行,可以在php中调用java类。php调用ja

所需积分: 1