已选条件 :  
img
Git-2.14.2-64-bit

Git-2.14.2-64-bit Git-2.14.2-64-bit Git-2.14.2-64-bit

img
Git-2.14.1-64-bit.exe

Git-2.14.1-64-bit.exe,Git-2.14.1-64-bit.exe,Git-2.14.1-64-bit.exe,Git-2.14.1-64-bit.exe,Git-2.14.1-64-bit.exe,Git-2.14.1-64-bit.exe,Git-2.14.1-64-bit.exe

img
Windows64 Redis2.8绿色版

Windows64 Redis2.8 可以免安装直接使用 也可以安装使用

img
Git 2.13.1 64bit 拿去吧

git安装包,官网下载速度是不是很慢?喜欢的赶紧拿去!哈哈!

img
ftp-0.17-51.1.el6.x86_64.rpm

最新版本的ftp-0.17-51.1.el6.x86_64.rpm,亲测有效!

img
FileZilla_3.27.0.1_win64-setup

FileZilla_3.27.0.1_win64-setup FileZilla_3.27.0.1_win64-setupFileZilla_3.27.0.1_win64-setup

img
SVN 客户端TortoiseSVN-1.9.7.27907-x64-svn-1.9.7

SVN 客户端TortoiseSVN-1.9.7.27907-x64-svn-1.9.7 配合VISUAL SVN使用

img
php-mbstring-5.3.3-22.el6.x86_64.rpm

php-mbstring-5.3.3-22.el6.x86_64.rpm php-mbstring-5.3.3-22.el6.x86_64.rpm php-mbstring-5.3.3-22.el6.x86_64.rpm

img
httpd-2.4.27-x64.zip

httpd-2.4.27-x64.zip 下载地址https://www.apachehaus.com/cgi-bin/download.plx

img
elfutils-libelf-devel-static-0.164-2.el6.x86_64.rpm

安装oracle时,必须要使用的依赖包,不使用或忽略一定会导致后期的依赖问题